300281解说通达信平行KDJ指标

300281解说通达信平行KDJ指标,中铁股票,中原证券集成版下载,什么是a股股票,望你提前知晓

300281解说通达信平行KDJ指标

.

DRAWGBK(C>0,RGB(1,1,1),RGB(0,0,0),0,2,0);
DRAWBAND(16,RGB(70,0,0),0,RGB(0,0,0));
DRAWBAND(100,RGB(0,70,0),84,RGB(0,0,0));
NOTEXT1:100,DOTLINE,COLORLIGREEN;
NOTEXT2:84,DOTLINE,COLORGREEN;
NOTEXT3:67,DOTLINE,COLORCYAN;
NOTEXT4:50,DOTLINE,COLORBLUE;
NOTEXT5:33,DOTLINE,COLORYELLOW;
NOTEXT6:16,DOTLINE,COLORMAGENTA;
NOTEXT7:0,,DOTLINE,COLORRED;
PXGD_SMX:=EMA(EMA(C,20),5);
PXGD_ZLKP:=PXGD_SMX+(PXGD_SMX-REF(PXGD_SMX,1))/REF(PXGD_SMX,1)*DYNAINFO(3)*10;
PXGD_A:=MA(PXGD_ZLKP,13);
PXGD_B:=SLOPE(PXGD_ZLKP,13);
PXGD_C:=PXGD_A+0.22*PXGD_B;
太空:=PXGD_C*1.15,COLORBROWN;
止赢:=PXGD_C*1.10,COLORRED;
压力:=PXGD_C*1.05,COLORMAGENTA;
平衡:=PXGD_C*1.00,COLORWHITE;
支撑:=PXGD_C*0.95,COLORGREEN;
反转:=PXGD_C*0.90,COLORYELLOW;
地平:=PXGD_C*0.85,COLORBROWN;
RSV1:=EMA((C-地平)/(太空-地平)*100,3);
K:MA(RSV1,2),COLORRED,LINETHICK1;
D:REF(K,1),COLORCYAN,LINETHICK1;
J:=3*K-2*D,COLORBLUE;
DRAWICON(CROSS(K,D),D,1);
DRAWICON(CROSS(D,K),K,2);

通达信平行KDJ指标公式

通达信平行KDJ指标公式的选股公式如下:

[止盈止损]光库科技10月10日盘里上涨幅度达5%下列是光库科技在中国时间10月10日13:09分足球盘口变动快照更新:10月10止盈止损日,盘里上涨幅度达5%,截止13点09分,报38.61元,3694.68万余元,4.28%股市动态网:

以上便是小编给大家带来的关于“300281解说通达信平行KDJ指标”的讲解,希望能帮助到大家,更多通达信公式,敬请关注馨途股票网!

相关推荐