股票300033,通达信KDJ加强版指标公式

股票300033罗列通达信KDJ加强版指标公式 600851股票,新手必学知识!

股票300033,通达信KDJ加强版指标公式

N:=9;

股票300033

M1:=3;M2:=3;
月K:="KDJ.K#MONTH";
月D:="KDJ.D#MONTH";
周K:="KDJ.K#WEEK";
周D:="KDJ.D#WEEK";
日K:="KD.K";
日D:="KD.D";
RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
K:SMA(RSV,M1,1);
D:SMA(K,M2,1);
J:3*K-2*D;
日金叉:IF(CROSS(日K, 日D),-10,-20),COLOR0000FF;
周金叉:IF(CROSS(周K, 周D),0,-20),COLOR000080;
月金叉:IF(CROSS(月K, 月D),10,-20),COLOR000050;
日死叉:IF(CROSS(日D, 日K),110,120),COLOR00FF00;
周死叉:IF(CROSS(周D, 周K),100,120),COLOR008000;
月死叉:IF(CROSS(月D, 月K),90,120),COLOR005000;

以上就是小编为您带来的关于“股票300033,通达信KDJ加强版指标公式”的炒股公式,更多内容请关注馨途股票网!

相关推荐