002343,通达信双炮筒选股指标公式

002343讲解通达信双炮筒选股指标公式 601398股票,原理是怎样的?

002343,通达信双炮筒选股指标公式

前日涨:=2.5; 今日涨:=3;
LL1:=REF(VOL,2)*0.96>REF(VOL,1);
LL2:=REF(C,2)/REF(C,3)>=(1+前日涨/100);
LL3:=VOL>

002343

;REF(VOL,1) AND REF(C,1)<REF(C,2);
LL4:=C/REF(C,1)>=(1+今日涨/100);
LL1 AND LL2 AND LL3 AND LL4;

以上就是小编为您带来的关于“002343,通达信双炮筒选股指标公式”的炒股公式,更多内容请关注馨途股票网!

相关推荐