002272,通达信短线追击选股指标公式

002272解读通达信短线追击选股指标公式 股票002492,具体有哪些?

002272,通达信短线追击选股指标公式

度数:=45;
TT1:=CLOSE/REF(CLOSE,1)>=1.04;
TT2:=CLOSE/REF(CLOSE,1)>=1.06;
AA:=MA(CLOSE,5);
BB:=MA(CLOSE,24);
TT3:="M

002272

ACD.DIF";
TT4:="MACD.DEA";
TT5:=MA(VOL,5)>=MA(VOL,60);
TT6:=VOL/REF(VOL,1)>2;
TT7:=VOL/REF(VOL,1)<=0.5;
T7:=(AA/BB<=1.02);
T8:= CLOSE>=BB;
T9:="RSI.RSI3";
JMA5:=ATAN((AA/REF(AA,1)-1)*100)*180/3.1416;
JMA5>=度数 AND (AA<=BB) AND TT6 AND T8 ;

以上就是小编为您带来的关于“002272,通达信短线追击选股指标公式”的炒股公式,更多内容请关注馨途股票网!

相关推荐