股票洗盘是什么意思通达信庄家铭刻风指标公式

股票洗盘是什么意思:通达信庄家铭刻风指标公式 创投基金,要关注什么

股票洗盘是什么意思通达信庄家铭刻风指标公式

庄1:EMA(WINNER(C)*70,1)*10,COLORLIRED;庄5:EMA(WINNER(C)*70,5)*10,COLORMAGE

股票洗盘是什么意思

NTA;庄10:EMA(WINNER(C)*70,10)*10,COLORMAGENTA;庄13:EMA(WINNER(C)*70,13)*10,COLORMAGENTA;庄21:EMA(WINNER(C)*70,21)*10,COLORRED;庄34:EMA(WINNER(C)*70,34)*10,COLORRED;庄55:EMA(WINNER(C)*70,55)*10,COLORYELLOW;庄7:EMA(WINNER(C)*70,7)*10,COLORMAGENTA;庄2:EMA(WINNER(C)*70,2)*10,COLORMAGENTA;庄43:EMA(WINNER(C)*70,43)*10,COLORMAGENTA;庄0:EMA(WINNER(C)*70,1)*20,COLORWHITE;庄120:EMA(WINNER(C)*70,120)*10,COLORYELLOW;庄181:EMA(WINNER(C)*70,181)*10,COLORYELLOW;庄250:EMA(WINNER(C)*70,250)*10,COLORCYAN;铭:MA(3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1),3.55),VOLSTICK;DRAWTEXT(铭<5 ,庄5*0.9,'▲顶'),COLORRED;YY:=CROSS(EMA(WINNER(C)*70,1),EMA(WINNER(C)*70,250));DRAWTEXT(YY,庄250*0.98,'▲冲击'),COLORWHITE;

以上就是小编为您带来的关于“股票洗盘是什么意思通达信庄家铭刻风指标公式”的炒股公式,更多内容请关注馨途股票网!

相关推荐