dma指标通达信敏感价线指标公式

dma指标:通达信敏感价线指标公式 002623,不懂的股民就进来看看!

dma指标通达信敏感价线指标公式

B1:=REF(C,1);B2:=REF(C,2);SS:=IF(C>REF(C,1) AND REF(C,1)>=REF(C,2),1,IF(C<REF(C

dma指标

,1) AND REF(C,1)<=REF(C,2),-1,IF(C>REF(C,2) AND REF(C,2)>REF(C,1),2,IF(C<REF(C,2) AND REF(C,2)<REF(C,1),-2,0))));SM:=IF(REF(SS,1)!=0,REF(SS,1),IF(REF(SS,2)!=0,REF(SS,2),IF(REF(SS,3)!=0,REF(SS,3),IF(REF(SS,5)!=0,REF(SS,5),IF(REF(SS,6)!=0,REF(SS,6),IF(REF(SS,7)!=0,REF(SS,7),0))))));敏感价:IF(REF(SS,1)!=0,B2,IF(SM>0,MIN(B1,B2),MAX(B1,B2))),COLOR00FFFF;

以上就是小编为您带来的关于“dma指标通达信敏感价线指标公式”的炒股公式,更多内容请关注馨途股票网!

相关推荐