600839通达信公式迪马克TD-DMKI指标公式

600839:通达信迪马克TD-DMKI指标公式 封闭式基金(附具体内容)

600839通达信公式迪马克TD-DMKI指标公式

600839

N:=13;DMH:=SUM(IF(H>REF(H,1),H-REF(H,1),0),N);DML:=SUM(IF(L>REF(L,1),0,REF(L,1)-L),N);DMKI:DMH/(DMH DML);0.75;0.5;0.25;

以上就是小编为您带来的关于“600839通达信公式迪马克TD-DMKI指标公式”的炒股公式,更多内容请关注馨途股票网!

相关推荐