阿斯达克财经网通达信公式迪马克TD-REI指标公式

阿斯达克财经网:通达信迪马克TD-REI指标公式 今日指数,新人需要记住的攻略技巧

阿斯达克财经网通达信公式迪马克TD-REI指标公式

N:=8;DIF1:=H-REF(H,2);DIF2:=L-REF(L,2);NUM1:=IF(REF(H,2)< REF(C,7) AND REF(H,2)< REF(C,8) AND H< R

阿斯达克财经网

EF(L,5) AND H< REF(L,6), 0,1);NUM2:=IF(REF(L,2)>REF(C,7) AND REF(L,2)>REF(C,8) AND L>REF(H,5) AND L>REF(H,6), 0,1);REI1:=(DIF1 DIF2)*NUM1*NUM2;REI2:=ABS(DIF1) ABS(DIF2);REI:SUM(REI1,N)/SUM(REI2,N);0.4;0;-0.4;

以上就是小编为您带来的关于“阿斯达克财经网通达信公式迪马克TD-REI指标公式”的炒股公式,更多内容请关注馨途股票网!

相关推荐