巴菲特名言通达信公式我先走了指标公式

巴菲特名言:通达信我走了指标公式 电广传媒股吧,操作运用

巴菲特名言通达信公式我先走了指标公式

VAR1:=REF(CLOSE,2);A2:

巴菲特名言

SMA(MAX(CLOSE-VAR1,0),7,1)/SMA(ABS(CLOSE-VAR1),7,1)*100, , COLORGREEN;超售1: IF(A2<12,30,0);VAR2:=REF(CLOSE,1);VAR3:=SMA(MAX(CLOSE-VAR2,0),7,1)/SMA(ABS(CLOSE-VAR2),7,1)*100;超售2: IF(VAR3<12,30,0);逢高发放区: STICKLINE(A2>80,A2 1,A2-1,8,0), , COLORRED;我先走了!: IF(A2< REF(A2,1) AND A2>79,A2,0);

以上就是小编为您带来的关于“巴菲特名言通达信公式我先走了指标公式”的炒股公式,更多内容请关注馨途股票网!

相关推荐