宁波港股吧读懂通达信风平买点指标

宁波港股吧读懂通达信风平买点指标,证券b,300441,招行基金,这些规定你了解了吗?

宁波港股吧读懂通达信风平买点指标

.

WY1001:=(2*CLOSE+HIGH+LOW)/3,NODRAW;
WY1002:=EMA(WY1001,3),NODRAW;
WY1003:=EMA(WY1002,3),NODRAW;
WY1004:=EMA(WY1003,3),NODRAW;
XYS0:(WY1004-REF(WY1004,1))/REF(WY1004,1)*100,NODRAW;
STICKLINE(XYS0>=0,XYS0,0,3,0),COLORRED,NODRAW;
STICKLINE(XYS0<0,XYS0,0,3,0),COLORGREEN,NODRAW;
AB:0;
PJGJ:=AMOUNT/VOL/100,NODRAW;
SSRYDJX:=MA(PJGJ,13),NODRAW;
SSRCJL:=EMA(VOL,13),NODRAW;
SSRCJE:=EMA(AMOUNT,13),NODRAW;
SSRCBJX:=SSRCJE/SSRCJL/100,NODRAW;
CYS13:=(CLOSE-SSRCBJX)/SSRCBJX*100,NODRAW;
XYSHSL:=EMA(VOL/CAPITAL*100,13),NODRAW;
STICKLINE(XYSHSL>6.1 AND CYS13>5 ,2 ,0 ,2,0 ),COLORGREEN,NODRAW;
STICKLINE(XYSHSL>3.8 AND CYS13>5 ,1.5 ,0 ,2 ,0 ),COLORYELLOW,NODRAW;
STICKLINE(XYSHSL>2.1 AND CYS13>5 ,1 ,0 ,2 ,0 ),COLORCYAN,NODRAW;
STICKLINE(XYSHSL>1.8 AND CYS13>5 ,0.5 ,0 ,2 ,0 ),COLORBLUE,NODRAW;
A1:MA(XYS0,2),COLORYELLOW;
A2:MA(XYS0,1),COLORMAGENTA;

通达信风平买点指标公式

通达信风平买点指标公式的选股公式如下:

截止2019年9月末,该集团公司总计保持合同书市场销售额度约RMB3694.9亿美元,同比增长率16%,总计合同书市场销售总面积约2531.8万平方,合同书市场销售平xuexi均价约RMB14590xuexi元/ 平米。

以上便是小编给大家带来的关于“宁波港股吧读懂通达信风平买点指标”的讲解,希望能帮助到大家,更多通达信公式,敬请关注馨途股票网!

相关推荐