300553说说通达信个股强弱势测量主图指标

300553说说通达信个股强弱势测量主图指标,001210基金净值今日,基金单位净值,国投瑞银稳定,操作要点是什么?

300553说说通达信个股强弱势测量主图指标

.

量能线:=REF(C,1)*1.1-C<0.01 AND H=C;
STICKLINE( 量能线,C,O,2,0),COLORYELLOW;
量能走强线:EMA(COST(99),181),COLORYELLOW,LINETHICK2;
关键量能平台:REF(H,BARSLAST(V=HHV(VOL,120))),COLORRED,LINETHICK2;
LIANGNENG:= NOT(REF(关键量能平台,1)=关键量能平台) AND 量能线;
DRAWTEXT(LIANGNENG,L,'量爆'),COLORCYAN;
强势:=CROSS(C,关键量能平台);
DRAWTEXT(强势,L,'↖强势'),COLORYELLOW;
DRAWTEXT(强势 AND 量能线,L,'↖超级强势'),COLORRED;
红钻:=EVERY(C>=O,6) AND COUNT(MA(V,10)>=REF(MA(V,10),1),6)>4 AND
COUNT(V>MA(V,60),4)>2 AND COUNT(V>MA(V,10),6)>4 AND EVERY(MA(V,5)>REF(MA(V,5),1),3);
DRAWICON(红钻,L*0.90,25);

通达信个股强弱势测量主图指标公式

通达信个股强弱势测量主图指标公式的选股公式如下:

智通财经APP注意到,在2018年之前,世纪联合销售产品主要为东风日产、一汽丰田、北京现代等外资或者合资品牌,以及小部分国产品牌,其中东风日产占据了绝大部分且呈逐年上升趋势,期内销售收入贡献比分别为38.7%、44.6%、49.5%及50.7%,主要是因为期内新开了经销店及推出了新车型。

以上便是小编给大家带来的关于“300553说说通达信个股强弱势测量主图指标”的讲解,希望能帮助到大家,更多通达信公式,敬请关注馨途股票网!

相关推荐