四川成渝股吧简述通达信会卖是师傅指标

四川成渝股吧简述通达信会卖是师傅指标,华安中小盘基金净值,002806,今天股指是多少,你怎能不知

四川成渝股吧简述通达信会卖是师傅指标

.

VAR1:=LOW;
VAR2:=REF(VAR1,1);
VAR3:=SMA(ABS(LOW-VAR2),3,1)/SMA(MAX(LOW-VAR2,0),3,1)*100;
VAR4:=EMA(IF(CLOSE*1.3,VAR3*10,VAR3/10),3);
VAR5:=LLV(LOW,13);
VAR6:=HHV(VAR4,13);
VAR7:=IF(MA(CLOSE,34),1,0);
VAR8:=EMA(IF(LOW<=VAR5,(VAR4+VAR6*2)/2,0),3)/618*VAR7;
VAR9:=IF(VAR8>100,100,VAR8);
MDL:=0-VAR9,NODRAW,COLORMAGENTA;
STICKLINE(VAR9>-120,0,-50,2,0),COLORBLACK,LINETHICK1;
STICKLINE(VAR9>-120,0,0-VAR9,3,0),COLORMAGENTA,LINETHICK1;
VAR10:=IF(VAR9>-120,VAR9,0);
VAR11:=VAR10<REF(VAR10,1);
DRAWTEXT(VAR11 AND REF(NOT(VAR11),1),5,'徒弟'),COLORYELLOW;
VAR12:=SMA(((HHV(CLOSE,13) - CLOSE) / (HHV(CLOSE,13) - LLV(CLOSE,13))),5,1);
师傅现身:((10/VAR12)-10)/5,COLORSTICK,COLORYELLOW;
STICKLINE((师傅现身 >35),0,70,1,1),COLORYELLOW,LINETHICK1;

通达信会卖是师傅指标公式

通达信会卖是师傅指标公式的选股公式如下:

上个交易周,全国主要钢材社会库存1000.01万吨,较前一周增加16.67万吨,较8月增加5.37万吨;螺纹钢(3928, -14.00, -0.36%)库存总量418.78万吨,较前一周增加1.71万吨,钢厂库存报189.32万吨,较前一周增加13.11万吨。分品种看如下:FWT

以上便是小编给大家带来的关于“四川成渝股吧简述通达信会卖是师傅指标”的讲解,希望能帮助到大家,更多通达信公式,敬请关注馨途股票网!

相关推荐